Problem mit SQL-Server bei Neuinstallation

Fragen zur Installation der Redmark Vereinsverwaltung Easy 8.0.

Moderatoren: fazlic support, libera support, klose support

Problem mit SQL-Server bei Neuinstallation

Beitragvon TuS Nonnenweier » Do Feb 17, 2011 7:57 am

Hallo,
folgendes Problem ist aufgetreten. Durch einen Systemfehler mussten alle Programme auf dem Rechner neu installiert werden, nachdem er formatiert wurde. Nun bekomme ich das Vereinsprogramm nicht mehr zum Laufen.
Beim Installieren ist mir aufgefallen, das beim SQL-Server nach einem Passwort gefragt wird. Alle Passwörter wurden vom ehemaligen Rechner des Vereins notiert.... nur diese nicht..... Und nun? Wer kann mir helfen?
Gruß
TuS Nonnenweier
 
Beiträge: 1
Registriert: Do Feb 17, 2011 7:46 am

Beitragvon RCMC Düsseldorf » Do Feb 17, 2011 12:48 pm

schauen Sie doch in der Installationsanweisung nach. Ich erinnere mich an Passwörter wie OBERBOSS und SYSVER und SA
RCMC Düsseldorf
 

Beitragvon klose support » Di Mär 01, 2011 4:16 pm

Sehr geehrte Damen und Herren,

Welche Version von Redmark benutzen Sie?

Bei der Installation des SQL Servers kann man einen gemischten Authentifizierungsmodus auswählen, haben Sie das überhaupt gemacht?
Mit freundlichen Grüßen
L.-P. Klose

Linear Systeme GmbH
Charlottenstr. 4
10969 Berlin

Gerichtsstand Charlottenburg / Handelsregister Nr. 37073 / Steuernummer: 29/433/02717
Geschäftsführer: Dirk Bruns / Claudia Wilms
klose support
 
Beiträge: 6302
Registriert: Di Sep 30, 2003 4:40 pm


Zurück zu Redmark Vereinsverwaltung Easy - Hilfe für Installation

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste